FC980M PD 그레이문자/블루모… (1)
    리얼포스 풀세트 키캡 입…
    추석연휴 택배관련 공지!
 
작성일 : 13-08-17 15:49
인터넷 익스플로어 9.0 버전과 10버전 결제오류!
 글쓴이 : 최고관…
조회 : 2,404  
   IE8-WindowsXP-x86-KOR.exe (16.2M) [3] DATE : 2013-08-17 15:49:49
인터넷 익스플로어 9.0 버전과 10버전 결재오류!
인터넷 익스플로어 10버전에는 플러그인 기능이 빠졌습니다
결제 플러그인이 안깔린다는 뜻입니다.
결제시스템 각각의 회사들은 대체 능력이 아직 미치지 못했답니다.
결국
결제시스템의 플러그 인이 인터넷 익스플로어 9.0 버전과 10버전 설치가 안된다고 합니다
제일 쉬운방법은 인터넷 익스플로어 9.0 버전과 10버전 제어판에서 삭제를 하시고
인터넷 익스플로어 8.0 버전은 다시 설치해서 사용하시는게 제일 좋은 방법이라고 합니다
인터넷 익스플로어 8.0 버전 설치파일 첨부함니다
먼저 다운받으시고
인터넷 익스플로어 9.0 버전과 10버전 제어판에서 삭제를 하시고 설치하세요

리더스키 올림


최고관… 13-09-06 04:44
 
결제시스템은 저희 사이트에서 구동되기는 하지면 각각의 결제시스템 회사들과 익스플로어 9.0 /10.0 버전의 MS 사의
연동문제입니다.
MS사의 익스플로어 9.0 /10.0 자체가 플러그인 기능을 제외시켰기 때문에 각각의 카드 결제시스템의 플러그인이
설치가 안되서 결제창이 원활히 안되는 것입니다.
각각의 결제시스템 회사와 통화를 해보았으나 지금 그문제를 해결하기 위해 테스트는 하고 있으나 아직 해결이 안되어지고
있다고 합니다.
익스플로어 8.0 번전을 유지하는게 가장 좋은 방법이라고 합니다
인터넷 익스플로어 9.0 버전과 10버전 결재오류가 다 그런건 아니지만 거의 그렇다고 보면 된다고 카드결제시스템 회사들의
답변만 있습니다
참조하시기 바랍니다
리더스키 드림